Webserver

_tpc_gw
-
- Web acceleration by http
...
' DROP TABLE server_types; --
"I am Apache really!!"
*
1
1.0
2
36d09c70-bc82-421b-94b8-68c7863c7b09
4D/15.0.5
8
A Good Server
Aagje
Adwise
Agence du Numerique
AGP/ACP Embedded WebServer 2.0
AkamaiGHost
AKD NV
akka-http/10.0.0-100-netsuite-02
am/2
AmazonS3
amsrv
Aon
Apache
Apache (DYNX)
Apache 1.3.27 (FreeBSD) Server PHP/4.2.0 at www.duckservice.nl Port 80
Apache 2.x
Apache mod_bwlimited/1.4
Apache Tomcat
Apache-Coyote/1.1
Apache/1.3.23 (Unix) (Red-Hat/Linux) mod_ssl/2.8.7 OpenSSL/0.9.6b DAV/1.0.3 PHP/4.1.2 mod_perl/1.26
Apache/1.3.26 (Unix) Debian GNU/Linux
Apache/1.3.26 (Unix) PHP/4.3.10
Apache/1.3.27 (Unix) (Red-Hat/Linux) PHP/4.4.2
Apache/1.3.29
Apache/1.3.29 (Unix) mod_ssl/2.8.16 OpenSSL/0.9.7c PHP-CGI/0.1b
Apache/1.3.29 (Unix) PHP/5.1.6 with Suhosin-Patch mod_ssl/2.8.16 OpenSSL/0.9.7j
Apache/1.3.33 (Debian GNU/Linux) PHP/4.3.10-22
Apache/1.3.33 (OS/2) mod_gzip/1.3.26.1a PHP/4.3.10 mod_ssl/2.8.22 OpenSSL/0.9.7d
Apache/1.3.33 (Unix) PHP/4.4.0 mod_ssl/2.8.22 OpenSSL/0.9.7a FrontPage/5.0.2.2635 mod_throttle/3.1.2
Apache/1.3.34 (Debian TO)
Apache/1.3.34 (Debian)
Apache/1.3.34 (Debian) (mod_pcgi2/2.0.2; PCGI/2.0a5)
Apache/1.3.34 (Debian) PHP/4.4.4-8+etch6
Apache/1.3.34 (Debian) PHP/4.4.4-8+etch6 AuthMySQL/4.3.9-2
Apache/1.3.34 (Debian) PHP/4.4.4-8+etch6 mod_ssl/2.8.25 OpenSSL/0.9.8c
Apache/1.3.34 (Debian) PHP/4.4.4-8+etch6 mod_ssl/2.8.25 OpenSSL/0.9.8c DAV/1.0.3
Apache/1.3.34 (Unix) mod_ssl/2.8.25 OpenSSL/0.9.7f PHP/4.4.7 mod_perl/1.29 FrontPage/5.0.2.2510
Apache/1.3.34 (Unix) PHP/4.4.7
Apache/1.3.37 (Unix) mod_ssl/2.8.28 OpenSSL/0.9.7a PHP/5.2.17 mod_perl/1.29 FrontPage/5.0.2.2510
Apache/1.3.37 (Unix) mod_ssl/2.8.28 OpenSSL/0.9.7e-p1 PHP/4.4.8 with Suhosin-Patch FrontPage/5.0.2.2510
Apache/1.3.37 (Unix) mod_ssl/2.8.28 OpenSSL/0.9.7e-p1 PHP/4.4.9 FrontPage/5.0.2.2510
Apache/1.3.37 (Unix) mod_ssl/2.8.28 OpenSSL/0.9.8e-fips-rhel5 PHP/4.4.8 mod_perl/1.29 FrontPage/5.0.2.2510
Apache/1.3.37 (Unix) mod_ssl/2.8.28 OpenSSL/0.9.8y
Apache/1.3.37 (Unix) PHP/5.2.2 mod_ssl/2.8.28 OpenSSL/0.9.8a mod_perl/1.29 FrontPage/5.0.2.2510
Apache/1.3.37 (Unix) PHP/5.2.3 mod_ssl/2.8.28 OpenSSL/0.9.8a mod_perl/1.29 FrontPage/5.0.2.2510
Apache/1.3.37 (Unix) PHP/5.2.6 mod_ssl/2.8.28 OpenSSL/0.9.7e-p1 mod_perl/1.29 FrontPage/5.0.2.2510
Apache/1.3.39 (Unix) mod_ssl/2.8.30 OpenSSL/0.9.7e-p1
Apache/1.3.39 (Unix) PHP/4.4.8 FrontPage/5.0.2.2635 mod_ssl/2.8.30 OpenSSL/0.9.8b
Apache/1.3.41
Apache/1.3.41 (Unix)
Apache/1.3.41 (Unix) mod_perl/1.30 PHP/4.4.8 mod_ssl/2.8.31 OpenSSL/0.9.8b
Apache/1.3.41 (Unix) mod_ssl/2.8.31 OpenSSL/0.9.8c PHP/4.4.8 mod_perl/1.29 FrontPage/5.0.2.2510
Apache/1.3.41 (Unix) mod_ssl/2.8.31 OpenSSL/0.9.8e-fips-rhel5 PHP/5.2.17 mod_perl/1.29 FrontPage/5.0.2.2510
Apache/1.3.41 (Unix) PHP/4.4.8 mod_ssl/2.8.31 OpenSSL/0.9.8e-fips-rhel5
Apache/1.3.42 (Unix) mod_throttle/3.1.2-DSE DAV/1.0.3 AuthMySQL/2.30 PHP/4.4.0 mod_fastcgi/2.4.2 FrontPage/5.0.2.2623-DSE mod_ssl/2.8.31 OpenSSL/0.9.7e-p1
Apache/1.3.42-IPv6 (Unix) PHP/4.4.9
Apache/2
Apache/2.0.50 (Fedora)
Apache/2.0.51 (Fedora)
Apache/2.0.52
Apache/2.0.52 (CentOS)
Apache/2.0.52 (Red Hat)
Apache/2.0.54 (Debian GNU/Linux)
Apache/2.0.54 (Fedora)
Apache/2.0.54 (Unix)
Apache/2.0.55 (Ubuntu) PHP/5.1.2 mod_ssl/2.0.55 OpenSSL/0.9.8a mod_perl/2.0.2 Perl/v5.8.7
Apache/2.0.58 (Unix) WebGUI/7.2.2 mod_ssl/2.0.58 OpenSSL/0.9.7i mod_apreq2-20051231/2.5.7 mod_perl/2.0.2 Perl/v5.8.8
Apache/2.0.59 (CentOS)
Apache/2.0.59 (FreeBSD) PHP/5.2.1 with Suhosin-Patch mod_ssl/2.0.59 OpenSSL/0.9.7e-p1 mod_perl/2.0.3 Perl/v5.8.8
Apache/2.0.59 (Unix) mod_ssl/2.0.59 OpenSSL/0.9.8g
Apache/2.0.59easyTECC/2.0 (Unix) DAV/2 PHP/5.2.8 mod_ssl/2.0.59easyTECC/2.0 OpenSSL/0.9.8e mod_perl/2.0.3 Perl/v5.8.8
Apache/2.0.63
Apache/2.0.63 (CentOS)
Apache/2.0.63 (FreeBSD) PHP/5.2.5 with Suhosin-Patch mod_ssl/2.0.63 OpenSSL/0.9.8e
Apache/2.0.63 (FreeBSD) PHP/5.2.9 with Suhosin-Patch DAV/2 SVN/1.5.5 mod_ssl/2.0.63 OpenSSL/0.9.8q
Apache/2.0.63 (Unix) mod_ssl/2.0.63 OpenSSL/0.9.7a FrontPage/5.0.2.2634 PHP/5.2.17 mod_perl/2.0.3 Perl/v5.8.5
Apache/2.0.63 (Unix) mod_ssl/2.0.63 OpenSSL/0.9.8e-fips-rhel5 mod_bwlimited/1.4 PHP/5.2.9
Apache/2.0.64 (Unix) mod_ssl/2.0.64 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4
Apache/2.0.64 (Unix) mod_ssl/2.0.64 OpenSSL/0.9.8e-fips-rhel5 mod_auth_passthrough/2.1 mod_bwlimited/1.4 PHP/5.2.9
Apache/2.0.64 (Unix) mod_ssl/2.0.64 OpenSSL/0.9.8g PHP/5.2.13
Apache/2.0.64 (Unix) mod_ssl/2.0.64 OpenSSL/0.9.8o mod_fastcgi/2.4.2
Apache/2.0.64 (Win32) mod_ssl/2.0.64 OpenSSL/0.9.8o JRun/4.0
Apache/2.0.x (FreeBSD)
Apache/2.2
Apache/2.2.0 (Fedora)
Apache/2.2.0 (Fedora) mod_fcgid/2.3.6 PHP/5.4.45-0+deb7u14 proxy_html/3.0.1 mod_python/3.3.1 Python/2.7.3 mod_ruby/1.2.6 Ruby/1.8.7(2012-02-08) mod_perl/2.0.7 Perl/v5.14.2